


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Mosconi Rosalena - La Provincia</title>
	<meta name="description" content="I familiari della cara Rosalena Mosconi ved. Facciocchi annunciano che la camera ardente verr&agrave; allestita venerd&igrave; 21 gennaio dalle ore 9 alle 18 pr..." />
<meta name="Keywords" content="necro" />
<meta name="news_keywords" content="necro" />
<meta name="author" content="Nome Necrologi" />
<meta name="sections" content="Le necrologie " />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="icon"             href="favicon_1.ico?v=1619774213930" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213930" type="image/x-icon" />

	<base href="http://publia.laprovinciacr.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Mosconi Rosalena">
	<meta property="og:description" content="I familiari della cara Rosalena Mosconi ved. Facciocchi annunciano che la camera ardente verr&agrave; allestita venerd&igrave; 21 gennaio dalle ore 9 alle 18 presso l'Ospedale Maggiore di Cremona. Il funerale avr&agrave; luogo in Soresina sabato 22 alle ore 10 nella Chiesa Parrocchiale di San Siro, ..."><meta property="og:image" content="http://publia.laprovinciacr.it/resizer/600/315/true/necro/1642833005932.jpg--.jpg">
		<meta property="og:image:alt" content="Mosconi Rosalena"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://publia.laprovinciacr.it/opinioni/le-necrologie-/376668/mosconi-rosalena.html"><meta property="fb:app_id" content="1699788996916081"><meta property="twitter:title" content="Mosconi Rosalena">
	<meta property="twitter:description" content="I familiari della cara Rosalena Mosconi ved. Facciocchi annunciano che la camera ardente verr&agrave; allestita venerd&igrave; 21 gennaio dalle ore 9 alle 18 presso l'Ospedale Maggiore di Cremona. Il ...">
	<meta property="twitter:url" content="http://publia.laprovinciacr.it/opinioni/le-necrologie-/376668/mosconi-rosalena.html"><meta property="twitter:image" content="http://publia.laprovinciacr.it/resizer/600/315/true/necro/1642833005932.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://publia.laprovinciacr.it/resizer/600/315/true/necro/1642833005932.jpg--.jpg" /><meta name="url" content="http://publia.laprovinciacr.it/opinioni/le-necrologie-/376668/mosconi-rosalena.html" /><link rel="canonical" href="https://www.laprovinciacr.it/opinioni/le-necrologie-/376668/mosconi-rosalena.html"/>
<meta property="articleID" content="376668"><meta property="datePublished" content="2022-01-19T23:00:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://publia.laprovinciacr.it/opinioni/le-necrologie-/376668/mosconi-rosalena.html","mainEntityOfPage":"http://publia.laprovinciacr.it/opinioni/le-necrologie-/376668/mosconi-rosalena.html","headline":"Mosconi Rosalena","text":"I familiari della cara Rosalena Mosconi ved. Facciocchi annunciano che la camera ardente verrà allestita venerdì 21 gennaio dalle ore 9 alle 18 presso l'Ospedale Maggiore di Cremona. Il funerale avrà luogo in Soresina sabato 22 alle ore 10 nella Chiesa Parrocchiale di San Siro, indi al locale Cimitero. Si ringraziano anticipatamente quanti vorranno onorarne la memoria. Cremona, 20 gennaio 2022.","keywords":"necro","articleSection":"Le necrologie ","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"http://publia.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://publia.laprovinciacr.it/resizer/-1/-1/true/necro/1642833005932.jpg--.jpg","url":"http://publia.laprovinciacr.it/resizer/-1/-1/true/necro/1642833005932.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Nome Necrologi","url":"http://publia.laprovinciacr.it/autore/nome-necrologi-233/"},"dateCreated":"2022-01-22T06:30:6Z","dateModified":"2022-01-22T06:30:6Z","datePublished":"2022-01-19T23:00:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://publia.laprovinciacr.it/css/ie.css?v=1607942446088"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://publia.laprovinciacr.it/css/ie_8.css?v=1607942446168"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://publia.laprovinciacr.it/css/ie_9.css?v=1607942446180"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='opinione';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 0;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 31;
		virtualcmsPageInfo.sectionName = 'Le necrologie ';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Provincia Generico';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'publia.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 376668;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Mosconi Rosalena';
				virtualcmsPageInfo.article.type = 'opinione';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-01-20 00:00';
				virtualcmsPageInfo.article.author = 'Nome Necrologi';
				virtualcmsPageInfo.article.createdBy = 'Nome Necrologi';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'opinioni/le-necrologie-/376668/mosconi-rosalena.html';
	</script>

	<script src="http://publia.laprovinciacr.it/js/datepicker_localization.jsp?v=1641334081125"></script>
	<script src="http://publia.laprovinciacr.it/js/events_handler.js?v=1641334081225"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://publia.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://publia.laprovinciacr.it/articolo.jsp?idarticolo=376668&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://publia.laprovinciacr.it/articolo.jsp?idarticolo=376668&amp=false';
    </script>
    <script src="http://publia.laprovinciacr.it/js/social_login/facebook.js?v=1641334090669" ></script>
    <script src="http://publia.laprovinciacr.it/js/social_login/google.js?v=1641334090741" ></script>
    <script src="http://publia.laprovinciacr.it/js/social_login/linkedin.js?v=1641334090753" ></script>
    <script src="http://publia.laprovinciacr.it/js/social_login/functions.js?v=1641334090677" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://publia.laprovinciacr.it/css/style_site.css?v=1633946869065" rel="stylesheet" type="text/css" />        
          <link href="http://publia.laprovinciacr.it/css/style_site_1.css?v=1632825086083" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://publia.laprovinciacr.it/css/lpr_article_opinione_css.jsp?v=1640250760938" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('publia.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_la_provincia_generic section_le_necrologie ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://publia.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="http://publia.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110284" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://www.laprovinciacr.it/">
				<img width="120"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.laprovinciacr.it/">
				<img width="240"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>

                    






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_31 le-necrologie-"><a href="https://www.laprovinciacr.it/sezioni/31/le-necrologie">Le necrologie </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-c633f530-1be5-4caa-af1a-8badf0fa18be" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c633f530-1be5-4caa-af1a-8badf0fa18be" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c633f530-1be5-4caa-af1a-8badf0fa18be"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c633f530-1be5-4caa-af1a-8badf0fa18be');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c633f530-1be5-4caa-af1a-8badf0fa18be').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c633f530-1be5-4caa-af1a-8badf0fa18be').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cerca5e03b55c-202c-4dab-acdc-fc0a4171c4f3" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5e03b55c-202c-4dab-acdc-fc0a4171c4f3 input[name="q"]').example('');
      
      $('#cerca5e03b55c-202c-4dab-acdc-fc0a4171c4f3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5e03b55c-202c-4dab-acdc-fc0a4171c4f3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_791abcba-6ed7-4ccf-9771-6c738e2f8e15">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="le-necrologie- attivo selezionato sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_eb31961fb3c749e5af045c1015e93ff6 = undefined;
                            
                            $('#box_791abcba-6ed7-4ccf-9771-6c738e2f8e15 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_eb31961fb3c749e5af045c1015e93ff6 != 'undefined') {
                                    $('#box_791abcba-6ed7-4ccf-9771-6c738e2f8e15 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eb31961fb3c749e5af045c1015e93ff6.code);
                                    incrementAdvImpression(bannerbox_eb31961fb3c749e5af045c1015e93ff6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_376616 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Cremona vc_section_cremona  cremona articolo cms_article "
	   id="box_654d7ca8-d550-4b99-8220-29e08c9f003e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="376616"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/649/il-futuro-di-cremona" ><img  alt="Il futuro di Cremona" title="Il futuro di Cremona" src="http://publia.laprovinciacr.it/resizer/45/-1/true/2022_01_21/CREMONA-1642790207776.png--.png?1642790207807"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL DIBATTITO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/649/il-futuro-di-cremona">Il futuro di Cremona</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355031 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_be5b2dd6-eb1a-4b8b-bfd0-26e7c00bf591"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355031"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/610/coronavirus" ><img  alt="Coronavirus" title="Coronavirus" src="http://publia.laprovinciacr.it/resizer/45/-1/true/2021_10_27/coronavirus-new-1635326734056.jpeg--.jpeg?1635326734079"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/610/coronavirus">Coronavirus</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_b45dab87-75d7-4cb0-b9a4-5cb8d3ae704e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="http://publia.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380198"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu null" id="box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda = undefined;
                            
                            $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda != 'undefined') {
                                    $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda.code);
                                    incrementAdvImpression(bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        
      
      
      
        
        
        
      
      
       
    </div>
</div>


<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://www.laprovinciacr.it/">Cremona</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_31 le-necrologie-"><a href="https://www.laprovinciacr.it/sezioni/31/le-necrologie">Le necrologie </a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_cont_article_body">
    
			<div id="article_376668_elements_9d5271ae-28e7-4898-8a9c-cdee648e9ff0" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><span style="font-family:Arial;font-weight:normal;text-decoration:none;font-style:normal;font-size:16px;"><!--T--><p style="font-weight:normal;text-decoration:none;font-style:normal;margin: 0px;">I familiari della cara <!--<br>--></p><!--/--><!--FT--><p style=""><CENTER><img src="https://editoria.crol.it/immagini_necrologie/46776.jpg" valign="middle" align="middle" width="248" height="248" border="0">
</CENTER></p><!--/--><!--<br>--><!--NO--><p style="margin: 0px;margin-top: 0px;margin-bottom: 0px;font-size: 20px;font-weight:bold;text-align:center; line-height:24px;">Rosalena Mosconi</p><!--/--><!--NO2--><p style="margin: 0px;margin-top: 0px;margin-bottom: 0px;font-size: 14px;font-weight:bold;text-align:center; line-height:16px;">ved. Facciocchi <!--<br>--></p><!--/--><!--T--><p style="font-weight:normal;text-decoration:none;font-style:normal;margin: 0px;">annunciano che la camera ardente verrà allestita venerdì 21 gennaio dalle ore 9 alle 18 presso l'Ospedale Maggiore di Cremona. <!--<br>--></p><!--/--><!--T2--><p style="font-weight:normal;text-decoration:none;font-style:normal;margin: 0px;">Il funerale avrà luogo in Soresina sabato 22 alle ore 10 nella Chiesa Parrocchiale di San Siro, indi al locale Cimitero. <!--<br>--></p><!--/--><!--T2--><p style="font-weight:normal;text-decoration:none;font-style:normal;margin: 0px;">Si ringraziano anticipatamente quanti vorranno onorarne la memoria. </p><!--/--><!--CI--><p style="font-weight:normal;text-decoration:none;font-style:normal;margin: 0px;">Cremona, <!--<br>--></p><!--/--><!--GI--><p style="margin: 0px;margin-top: 0px;margin-bottom: 0px;font-size: 12px;text-align:right;text-indent:0px;line-height:14px;">20 gennaio 2022. <!--<br>--></p><!--/--></span></div>
			</div>
    
</div>
            
            <!--Sullo stesso argomento - correlati manuali -->
            




            
        </div>
        <div class="col-xs-4">
            
        
        <div data-render="true"  class="bannervcms banner_300x250  vc_mt_20" data-format="300x250" ><a rel="nofollow" href="http://publia.laprovinciacr.it/clickhere.jsp?id=167&mode=adv&l=http%3A%2F%2Fwww.impresafunebredolara.com"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1619536088094.jpg" alt="" /><script>incrementAdvImpression(167);</script>
</a></div>
      
      
          
            
        
        <div data-render="true"  class="bannervcms banner_promo_desktop_360x185  null" data-format="promo_desktop_360x185" ><a rel="nofollow" href="http://publia.laprovinciacr.it/clickhere.jsp?id=116&mode=adv&l=%2Fsezioni%2F565%2Fnecrologie"  onclick="location.href=this.href return false;"  ><img width="360" src="upload/1617885748434.png" alt="" /><script>incrementAdvImpression(116);</script>
</a></div>
      
      
          
            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="http://publia.laprovinciacr.it/clickhere.jsp?id=129&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1618585439949.jpeg" alt="" /><script>incrementAdvImpression(129);</script>
</a></div>
      
      
          
            
        
        
      
      
          
            
        
        
      
      
          
            
        
        
      
      
      
            
        
        
      
      
      
            
        
        
      
      
      
        </div>
    </div>
</div>


<link rel="stylesheet" type="text/css" href="http://publia.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417957" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_6bcae41f4599495b8c6fdf66bda70da1 = undefined;
                            
                            $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6bcae41f4599495b8c6fdf66bda70da1 != 'undefined') {
                                    $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6bcae41f4599495b8c6fdf66bda70da1.code);
                                    incrementAdvImpression(bannerbox_6bcae41f4599495b8c6fdf66bda70da1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_2a4f9fef-de44-42d7-820f-1bde165a4485">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- attivo selezionato sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d8bb06c6d85448db9b3d43ea764ae504 = undefined;
                            
                            $('#box_2a4f9fef-de44-42d7-820f-1bde165a4485 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d8bb06c6d85448db9b3d43ea764ae504 != 'undefined') {
                                    $('#box_2a4f9fef-de44-42d7-820f-1bde165a4485 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d8bb06c6d85448db9b3d43ea764ae504.code);
                                    incrementAdvImpression(bannerbox_d8bb06c6d85448db9b3d43ea764ae504.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.laprovinciacr.it/">
				<img width="200"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352250" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="http://publia.laprovinciacr.it/js/jquery.sharrre.min.js?v=1641334082225"></script>
    <link rel="stylesheet" property="stylesheet" href="http://publia.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1641334084317" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://publia.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1641334099965" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=376668" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_791abcba-6ed7-4ccf-9771-6c738e2f8e15\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- attivo selezionato sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_eb31961fb3c749e5af045c1015e93ff6 = undefined;\n                            \n                            $('#box_791abcba-6ed7-4ccf-9771-6c738e2f8e15 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_eb31961fb3c749e5af045c1015e93ff6 != 'undefined') {\n                                    $('#box_791abcba-6ed7-4ccf-9771-6c738e2f8e15 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eb31961fb3c749e5af045c1015e93ff6.code);\n                                    incrementAdvImpression(bannerbox_eb31961fb3c749e5af045c1015e93ff6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_791abcba-6ed7-4ccf-9771-6c738e2f8e15').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda = undefined;\n                            \n                            $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda != 'undefined') {\n                                    $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda.code);\n                                    incrementAdvImpression(bannerbox_cf0dfc82c2534bcc90ff3badb21bfdda.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ac8fba9d-2991-491d-9dc5-5bd70d20baa6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_6bcae41f4599495b8c6fdf66bda70da1 = undefined;\n                            \n                            $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6bcae41f4599495b8c6fdf66bda70da1 != 'undefined') {\n                                    $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6bcae41f4599495b8c6fdf66bda70da1.code);\n                                    incrementAdvImpression(bannerbox_6bcae41f4599495b8c6fdf66bda70da1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fbff04c0-db40-4b99-9e4e-fa6bb9b11d79').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_2a4f9fef-de44-42d7-820f-1bde165a4485\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- attivo selezionato sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d8bb06c6d85448db9b3d43ea764ae504 = undefined;\n                            \n                            $('#box_2a4f9fef-de44-42d7-820f-1bde165a4485 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d8bb06c6d85448db9b3d43ea764ae504 != 'undefined') {\n                                    $('#box_2a4f9fef-de44-42d7-820f-1bde165a4485 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d8bb06c6d85448db9b3d43ea764ae504.code);\n                                    incrementAdvImpression(bannerbox_d8bb06c6d85448db9b3d43ea764ae504.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_2a4f9fef-de44-42d7-820f-1bde165a4485').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
