


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre - La Provincia</title>
<meta name="description" content="Conferenza organizzata da Museo Civico di Crema e del Cremasco" />
<meta name="Keywords" content="conferenza,museo civico" />
<meta name="news_keywords" content="conferenza,museo civico" />
<meta name="sections" content="Appuntamenti,Eventi" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1619774213000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213000" type="image/x-icon" />

<base href="https://publia.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre"      >
<meta property="og:description" content="Conferenza organizzata da Museo Civico di Crema e del Cremasco">
<meta property="og:image:secure" content="https://publia.laprovinciacr.it/resizer/600/315/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--chiostro_di_sant_agostino.jpg?1629730422000">
<meta property="og:image" content="https://publia.laprovinciacr.it/resizer/600/315/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--chiostro_di_sant_agostino.jpg?1629730422000">
<meta property="og:image:alt" content="Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://publia.laprovinciacr.it/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html">
<meta property="fb:app_id" content="1699788996916081">
<meta property="twitter:title" content="Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre">
<meta property="twitter:description" content="Conferenza organizzata da Museo Civico di Crema e del Cremasco">
<meta property="twitter:url" content="https://publia.laprovinciacr.it/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html">
<meta property="twitter:image" content="https://publia.laprovinciacr.it/resizer/600/315/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--chiostro_di_sant_agostino.jpg?1629730422000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://publia.laprovinciacr.it/resizer/600/315/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--chiostro_di_sant_agostino.jpg?1629730422000" />
<meta name="url" content="https://publia.laprovinciacr.it/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html"/>
<meta property="articleID" content="363510">
    <meta property="datePublished" content="2021-08-23T14:55:48Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://publia.laprovinciacr.it/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html","mainEntityOfPage":"https://publia.laprovinciacr.it/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html","headline":"Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell’Italia tra le due Guerre","text":"Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell’Italia tra le due Guerre Conferenza organizzata da Museo Civico di Crema e del Cremasco Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell’Italia tra le due Guerre La Divina Commedia di Nattini e Valdameri: l’esemplare cremasco.  Edoardo Fontana, curatore della mostra La collezione di Rino Valdameri: modernità e tradizione nell’arte italiana degli anni tra le due guerre.  Caterina Caputo, dottore di ricerca in storia dell’arte contemporanea, Università di Firenze Il progetto fascista del Danteum. La committenza Valdameri.  Martino Marazzi, docente di Letteratura italiana all’Università Statale di Milano Rino Valdameri e gli architetti.  Chiara Baglione, docente di Storia dell’Architettura al Politecnico di Milano Modera Silvia Scaravaggi","keywords":"conferenza,museo civico","articleSection":"Appuntamenti","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://publia.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://publia.laprovinciacr.it/resizer/-1/-1/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--.jpg?1629730422000","url":"https://publia.laprovinciacr.it/resizer/-1/-1/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--.jpg?1629730422000","@type":"ImageObject"},"author":{"@type":"Person","name":"Eventi & Appuntamenti"},"contentLocation":{"address":"Piazzetta Winifred Terni De Gregorj, 26013 Crema CR, Italia"},"dateCreated":"2021-08-23T14:55:37Z","dateModified":"2021-08-23T14:55:37Z","datePublished":"2021-08-23T14:55:48Z"}
</script>

        
        
        	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
	<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
	<script src="js/swiper/swiper-bundle.min.js"></script>
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='scheda';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 0;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 10;
		virtualcmsPageInfo.sectionName = 'Appuntamenti';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'publia.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 363510;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell\u2019Italia tra le due Guerre';
				virtualcmsPageInfo.article.type = 'scheda';
				virtualcmsPageInfo.article.typeValue = 'evento';
				virtualcmsPageInfo.article.publication_date = '2021-08-23 16:55';
				virtualcmsPageInfo.article.author = 'Eventi & Appuntamenti';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html';
	</script>
	<script src="https://publia.laprovinciacr.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="https://publia.laprovinciacr.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://publia.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://publia.laprovinciacr.it/articolo.jsp?idarticolo=363510&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://publia.laprovinciacr.it/articolo.jsp?idarticolo=363510&amp=false';
    </script>
    <script src="https://publia.laprovinciacr.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="https://publia.laprovinciacr.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="https://publia.laprovinciacr.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="https://publia.laprovinciacr.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://publia.laprovinciacr.it/css/style_site.css?v=1608027495000" rel="stylesheet" type="text/css" />        
          <link href="https://publia.laprovinciacr.it/css/style_site_1.css?v=1619431228000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://publia.laprovinciacr.it/css/lpr_article_event_css.jsp?v=1625664250000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('publia.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona  section_appuntamenti "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1625577866332.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://publia.laprovinciacr.it/clickhere.jsp?id=378&mode=adv&l=https%3A%2F%2Fedicola.laprovinciacr.it%2Fvnprovincia%2Fincludes%2Fshop%2Flist_products_smart.jsp%23utm_source%3Dwebsite%26utm_medium%3DBanner%26utm_campaign%3DPromo%2Bestate%2B2021%26utm_id%3DAP2021%26utm_content%3DSoggetto1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(378);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110000" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    

    <div class="logo vc_logo_small">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 120px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
        </a>
    </div>



                </div>
                <div class="col-xs-4">
                    

    <div class="logo vc_logo">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 240px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
        </a>
    </div>


                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_10 appuntamenti"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Appuntamenti</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-8898eedd-df59-47e4-ae6a-1386f02df9c5" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8898eedd-df59-47e4-ae6a-1386f02df9c5" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-8898eedd-df59-47e4-ae6a-1386f02df9c5"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8898eedd-df59-47e4-ae6a-1386f02df9c5');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8898eedd-df59-47e4-ae6a-1386f02df9c5').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8898eedd-df59-47e4-ae6a-1386f02df9c5').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cercab7588e5e-b2d5-40a0-932a-c15f30d31728" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab7588e5e-b2d5-40a0-932a-c15f30d31728 input[name="q"]').example('');
      
      $('#cercab7588e5e-b2d5-40a0-932a-c15f30d31728 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab7588e5e-b2d5-40a0-932a-c15f30d31728 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_93db4e24-1bdf-4a30-a94f-737a2ee099be">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti attivo selezionato sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_478874ae5f5d41a780d60ed828526994 = undefined;
                            
                            $('#box_93db4e24-1bdf-4a30-a94f-737a2ee099be ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_478874ae5f5d41a780d60ed828526994 != 'undefined') {
                                    $('#box_93db4e24-1bdf-4a30-a94f-737a2ee099be .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_478874ae5f5d41a780d60ed828526994.code);
                                    incrementAdvImpression(bannerbox_478874ae5f5d41a780d60ed828526994.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_362898 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_e43c77f8-b75a-467b-8eb7-b7a6f678999b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="362898"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/627/afghanistan" ><img  alt="Afghanistan" title="Afghanistan" src="https://publia.laprovinciacr.it/resizer/45/-1/true/2021_08_17/afghanistan-B-1629209058341.png--.png?1629209058000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">EMERGENZA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/627/afghanistan">Afghanistan</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_362583 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_77cd8dbe-ef8e-4a40-812c-1fa0934af9c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="362583"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/626/estate-di-fuoco" ><img  alt="Estate di fuoco" title="Estate di fuoco" src="https://publia.laprovinciacr.it/resizer/45/-1/true/2021_08_13/TERMOMETRO-1628844732257.jpg--.jpg?1628844732000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL METEO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/626/estate-di-fuoco">Estate di fuoco</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_45fb4653-efcd-42f2-bae7-b42f31b4f814"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://publia.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu null" id="box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti attivo selezionato sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_f2952bef6a024a03b547b89ad3f3640b = undefined;
                            
                            $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f2952bef6a024a03b547b89ad3f3640b != 'undefined') {
                                    $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f2952bef6a024a03b547b89ad3f3640b.code);
                                    incrementAdvImpression(bannerbox_f2952bef6a024a03b547b89ad3f3640b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 " data-format="990x30" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=291&mode=adv&l=https%3A%2F%2Fgioiellipellegrini.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1622731255665.jpg' alt='' /><script>incrementAdvImpression(291);</script>
</a></div>
      
      
      
        
        
        
      
      
       
    </div>
</div>


<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://www.laprovinciacr.it/">Cremona</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_10 appuntamenti"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Appuntamenti</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div>
    <div class="vc_cont_article_header null">
    

    <div id="article_363510_elements_1d454966-14d9-4800-b725-22a7f745d1e3" class="vc_article vc_article_header vc_theme_article null">
						<p class="occhiello_articolo">CREMA</p>
					<p class="sezione vc_section_link">
						<a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">
							Appuntamenti
						</a>
					</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre</h1>
    </div>
        
    
    

    <div id="article_363510_elements_54f24739-999b-4792-b9cb-7d03ea936549" class="vc_article vc_article_header_subtitle vc_theme_article null">
						<h2 class="sottotitolo_articolo sottotitolo">Conferenza organizzata da Museo Civico di Crema e del Cremasco</h2>
    </div>
    

    <div id="article_363510_elements_9f0c128a-e130-4fd3-a829-69ccbb131854" class="vc_article vc_article_header_author vc_theme_article null">
					<div class="author_photo">
						<img class="author_photo_image" title="Eventi & Appuntamenti" src="resizer/70/80/true/1623839281539.png--.png" alt="Eventi & Appuntamenti" height="80" width="70" />
					</div>
          
						<p class="autore vc_author_with_link">
							<span class="prefisso_autore"> </span>
								<a href="autore/eventi-appuntamenti-248/">Eventi & Appuntamenti</a>
						</p>
						<div class="author_email">
							<p class="author_email_label">Email: </p>
							<p class="author_email_value">eventi@laprovinciacr.it</p>
						</div>
    </div>
</div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_box_service null">
    

    <div id="article_363510_elements_81d7c925-dad6-4933-abc2-3fd90482cadb" class="vc_article vc_article_body_service vc_theme_article">
					<p class="data_articolo data">23 Agosto 2021 - 16:55</p>
    </div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/363510\/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html?noScroll=true',
        title: 'Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell\u2019Italia tra le due Guerre',
        description: '',
        media: 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/2021_08_23\/il_museo_chiostro-1629730422120.jpg--.jpg?1629730422000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="e5a6b923-8af6-4747-87f9-2350c8990639" class="share">
<script>
  var sDiv1 = document.getElementById('e5a6b923-8af6-4747-87f9-2350c8990639');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/363510\/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell\u2019Italia tra le due Guerre');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/2021_08_23\/il_museo_chiostro-1629730422120.jpg--.jpg?1629730422000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 363510 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    

    <div id="article_363510_elements_def5368f-ca4a-46f5-a1bb-5960bf5daf27" class="vc_article vc_article_multimedia vc_theme_default">
					<div class="multimedia scheda" id="multimedia_923e36c2-366d-4070-9d65-534a40708a41">
							<meta property="thumbnail" content="https://publia.laprovinciacr.it/resizer/750/-1/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--chiostro_di_sant_agostino.jpg?1629730422000" />
								<div class="foto_articolo">
										<img title="Chiostro di Sant'Agostino" src="resizer/750/-1/true/2021_08_23/il_museo_chiostro-1629730422120.jpg--chiostro_di_sant_agostino.jpg?1629730422000" alt="Chiostro di Sant'Agostino"  width="750"    />
											<p class="didascalia">Chiostro di Sant'Agostino</p>
								</div>
					</div>
    </div>
    
</div>

            <div class="row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-xs-6">
                            

    <div id="article_363510_elements_0f57e3bd-a5e4-4ca9-8820-2c0d2eb267bc" class="vc_article_tag_tempo_libero vc_article vc_theme_article">
									<div class="vc_all_tags">
											



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Cultura">Cultura</span>

  
</p>


											



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="30.10.2021 - 15:00">30.10.2021 - 15:00</span>

  
</p>


											



<p class="tag_13 vc_tag" >
  
    <span class="nome">Data di fine</span>
    <span class="valore" data-tag_value="30.10.2021 - 17:00">30.10.2021 - 17:00</span>

  
</p>


											



<p class="tag_14 vc_tag" >
  
    <span class="nome">Localit&agrave;</span>
    <span class="valore" data-tag_value="Crema - Museo Civico">Crema - Museo Civico</span>

  
</p>


											




											




											




									</div>
						
    </div>

                            



<script type="text/javascript">
  if (!$("link[href='js/addtocalendar/addtocalendar.css']").length) {
    $('<link href="js/addtocalendar/addtocalendar.css" rel="stylesheet">').appendTo("head");
  }
  (function () {
    if (window.addtocalendar)if(typeof window.addtocalendar.start == "function")return;
    if (window.ifaddtocalendar == undefined) {
      window.ifaddtocalendar = 1;
      var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
      s.type = 'text/javascript';s.charset = 'UTF-8';s.async = true;
      s.src = 'js/addtocalendar/addtocalendar.js';
      var h = d[g]('body')[0];h.appendChild(s); }
  })();
</script>
<span class="addtocalendar atc-style-menu-wb">
  <var class="atc_event">
    <var class="atc_date_start">2021-10-30 13:00:00</var>
    <var class="atc_date_end">2021-10-30 15:00:00</var>
    <var class="atc_timezone">UTC</var>
    <var class="atc_title">Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre</var>
    <var class="atc_description"></var>
    <var class="atc_location">Piazzetta Winifred Terni De Gregorj, 26013 Crema CR, Italia</var>
    <var class="atc_organizer"></var>
    <var class="atc_organizer_email"></var>
  </var>
</span>


                        </div>
                        <div class="col-xs-6">
                            

    <div id="article_363510_elements_783a9500-9c63-4d99-8073-7bbac367e4bf" class="vc_article vc_article_maps">
						<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDsdOwD2TRp2Pwnc_SYCh_HSPO1jEllwdo&sensor=false"></script>
						<script>
							var lastMapInfoWindow_map = "";
							$(document).ready(function(){
							  initialize();
							});
							
							function initialize(){
								var myOptions = {
									center: new google.maps.LatLng(45.3620472, 9.6909128),
									zoom: 16,
									mapTypeId: google.maps.MapTypeId.ROADMAP
								};
								map = new google.maps.Map(document.getElementById("mappa_articolo"), myOptions);
								var marker = new google.maps.Marker({
									position: map.getCenter(),
									map: map
								});
								marker.setMap(map);
								
								addInfoWindow(marker, 'Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell\u2019Italia tra le due Guerre', 'evento\/appuntamenti\/363510\/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html');
							}

							function toggleGoogleMap(){
								if($('#mappa_articolo').is(':visible')){
									$('#mappa_articolo').hide();
								}else{
									$('#mappa_articolo').show();
									initialize();
									$('body').scrollTo('#mappa_articolo', { offset: -20 });
								}
							}
							
							function addInfoWindow(marker, message, link){
								var info = message;

								var infoWindow = new google.maps.InfoWindow({
									content: '<div class="marker_container">Piazzetta Winifred Terni De Gregorj, 26013 Crema CR, Italia</div>'
								});

								google.maps.event.addListener(marker, 'click', function () {
									infoWindow.open(map, marker);
									if(lastMapInfoWindow_map !== "") lastMapInfoWindow_map.close();
									lastMapInfoWindow_map=infoWindow;
								});
							}
						</script>
						<div id="mappa_articolo" class="mappa_articolo" style="width: 300px;height: 250px;"></div>
    </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=409&mode=adv&l=http%3A%2F%2Fwww.castelleoneantiquaria.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1628681929236.jpg' alt='' /><script>incrementAdvImpression(409);</script>
</a></div>
      
      
      
    </aside>
    

    <div id="article_363510_elements_578759db-28b5-4838-ae33-f8f0d8d7ea16" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre</p>
<p><strong>Conferenza organizzata da Museo Civico di Crema e del Cremasco<br /></strong></p>
<p>Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell&rsquo;Italia tra le due Guerre<br /><br />La Divina Commedia di Nattini e Valdameri: l&rsquo;esemplare cremasco.&nbsp;<br /><strong>Edoardo Fontana</strong>, curatore della mostra</p>
<p>La collezione di Rino Valdameri: modernit&agrave; e tradizione nell&rsquo;arte italiana degli anni tra le due guerre.&nbsp;<br /><strong>Caterina Caputo</strong>, dottore di ricerca in storia dell&rsquo;arte contemporanea, Universit&agrave; di Firenze</p>
<p>Il progetto fascista del Danteum. La committenza Valdameri.&nbsp;<br /><strong>Martino Marazzi</strong>, docente di Letteratura italiana all&rsquo;Universit&agrave; Statale di Milano</p>
<p><br />Rino Valdameri e gli architetti.&nbsp;<br /><strong>Chiara Baglione</strong>, docente di Storia dell&rsquo;Architettura al Politecnico di Milano<br />Modera <strong>Silvia Scaravaggi</strong></p></div>
    </div>
    
</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=conferenza&idcanale=1">conferenza</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=museo civico&idcanale=1">museo civico</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            <div class="vc_social_bottom">
    

<script >

    var addthis_share = {

        url: 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/363510\/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html?noScroll=true',
        title: 'Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell\u2019Italia tra le due Guerre',
        description: '',
        media: 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/2021_08_23\/il_museo_chiostro-1629730422120.jpg--.jpg?1629730422000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="8e466091-cd27-4765-843a-ccc6936cf2ba" class="share">
<script>
  var sDiv1 = document.getElementById('8e466091-cd27-4765-843a-ccc6936cf2ba');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/363510\/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Tra Dante, Valdameri e Nattini, una complessa vicenda editoriale e di costume nell\u2019Italia tra le due Guerre');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/2021_08_23\/il_museo_chiostro-1629730422120.jpg--.jpg?1629730422000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
            
            <!--Sullo stesso argomento - correlati per tag-->
            




            
            <div class="vc_comment_btn_toggle null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/evento/appuntamenti/363510/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_363510" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="363510" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_363510">
<script id="script-unique_363510">
  
function activateFacebookComment_unique_363510(d, s, id) {
    
    var fjs = d.getElementById('script-unique_363510');
    if (!fjs) {
      console.log('insert facebook comment unique_363510: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_363510() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_363510(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/363510\/tra-dante-valdameri-e-nattini-una-complessa-vicenda-editoriale-e-di-costume-nellitalia-tra-le-due-guerre.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_363510" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_363510');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_363510');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_363510: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_363510();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
        </div>
        <div class="col-xs-4 vc_sidebar">
            
        
        <div data-render="true"  class="bannervcms banner_300x250  null" data-format="300x250" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=426&mode=adv&l=https%3A%2F%2Fwww.laprovinciacr.it%2FuserUpload%2FPochielliViaggi_PopUp1100x1654settembre.jpg"  onclick="window.open(this.href); return false;"  ><img src='upload/1629464534937.jpg' alt='' /><script>incrementAdvImpression(426);</script>
</a></div>
      
      
          
            
            <!--Correlati - correlati manuali-->
            

            
            
        
        <div id='placeholder_related_ac20c69' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ac20c69</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_txt_xs_variant vc_theme_default vc_occhiello_blue box_b0646697-be45-4964-83b3-e76ba05d9524\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"cont\"><p class=\"occhiello\">CREMONA. DIETRO LE QUINTE<\/p><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cultura-e-spettacoli/363487/questo-museo-ci-sta-a-cuore.html\">&laquo;Questo Museo ci sta a cuore&raquo;<\/a><\/h2><\/div><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cultura-e-spettacoli/363487/questo-museo-ci-sta-a-cuore.html\"><img alt=\"&laquo;Questo Museo ci sta a cuore&raquo;\" title=\"&laquo;Questo Museo ci sta a cuore&raquo;\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/2021_08_23/0101_CremoSpe007_A08_25822263_img04-1629722170047.jpg--.jpg?1629722171000\" /><\/a><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box scheda pos2\"><article><div class=\"cont\"><p class=\"occhiello\">CREMA<\/p><h2 class=\"titolo\"><a href=\"evento/appuntamenti/357668/domenica-al-museo-archeologia-fluviale.html\">Domenica<br />al museo<br />Archeologia<br />Fluviale<\/a><\/h2><\/div><div class=\"foto\"><a href=\"evento/appuntamenti/357668/domenica-al-museo-archeologia-fluviale.html\"><img alt=\"Domenicaal museoArcheologiaFluviale\" title=\"Domenicaal museoArcheologiaFluviale\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/2021_06_09/00-1623250567067.jpg--.jpg?1623250567000\" /><\/a><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"cont\"><p class=\"occhiello\">CREMA <\/p><h2 class=\"titolo\"><a href=\"news/crema/265622/crema-bar-museo-tribunale.html\">Bar del museo, il Comune va in tribunale<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/crema/265622/crema-bar-museo-tribunale.html\"><img alt=\"Bar del museo, il Comune va in tribunale\" title=\"Bar del museo, il Comune va in tribunale\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/1612634937435.jpg--.jpg?1612634939000\" /><\/a><\/div><\/article><\/div> <!-- i = 4 --> <div class=\"box lettera pos4\"><article><div class=\"cont\"><p class=\"occhiello\">IL CASO DEL 10 OTTOBRE<\/p><h2 class=\"titolo\"><a href=\"lettere/60720/Per-valorizzare-il-museo-serve-una.html\">Per valorizzare il museo serve una vera biblioteca d\u2019arte<\/a><\/h2><\/div><div class=\"foto\"><a href=\"lettere/60720/Per-valorizzare-il-museo-serve-una.html\"><img alt=\"Il museo civico\" title=\"Il museo civico\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/1381391341436.jpg--.jpg\" /><\/a><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_ac20c69').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_b0646697-be45-4964-83b3-e76ba05d9524').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_b0646697-be45-4964-83b3-e76ba05d9524').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



            <!--Most read section-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_most_read_section vc_txt_xs vc_theme_default vc_occhiello_blue null" id="box_b77eff6f-4da4-48ba-bc16-be14a7c4e61b">
            
                <p class="occhiello_titolo"><span class='vc_left'>I pi&ugrave; letti della sezione</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos1 articolo sport La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/news/sport/362847/desalu-le-scarpe-olimpiche-me-le-sono-comprate-da-solo.html" >
                                            <img alt="Desalu: &quot;Le scarpe olimpiche me le sono comprate da solo&quot;" title="Desalu: &quot;Le scarpe olimpiche me le sono comprate da solo&quot;" src="https://publia.laprovinciacr.it/resizer/120/75/true/2021_08_16/3ae82cb1-282c-4fab-9e43-61b934995d7c-1629135570393.jpg--.jpg?1629135571000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >IL CAMPIONE DI CASALMAGGIORE</span><h2 class="titolo"><a href="/news/sport/362847/desalu-le-scarpe-olimpiche-me-le-sono-comprate-da-solo.html">Desalu: &quot;Le scarpe olimpiche me le sono comprate da solo&quot;</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/news/cronaca/363292/afghanistan-de-corato-il-burqa-e-gia-a-milano.html" >
                                            <img alt="Afghanistan, De Corato: &quot;Il burqa &egrave; gi&agrave; a Milano&quot;" title="Afghanistan, De Corato: &quot;Il burqa &egrave; gi&agrave; a Milano&quot;" src="https://publia.laprovinciacr.it/resizer/120/75/true/2021_08_20/image001-1629482596243.jpg--.jpg?1629482596000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >LA POLEMICA</span><h2 class="titolo"><a href="/news/cronaca/363292/afghanistan-de-corato-il-burqa-e-gia-a-milano.html">Afghanistan, De Corato: &quot;Il burqa &egrave; gi&agrave; a Milano&quot;</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/363320/schianto-fatale-per-luca-morabito-tra-una-settimana-doveva-sposarsi.html" >
                                            <img alt="Schianto fatale per Luca Morabito, tra una settimana doveva sposarsi" title="Schianto fatale per Luca Morabito, tra una settimana doveva sposarsi" src="https://publia.laprovinciacr.it/resizer/120/75/true/WhatsApp_Image_2021-08-21_at_11.02.01-1629537677261.jpeg--.jpeg?1629537820000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >MONTICELLI D'ONGINA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/363320/schianto-fatale-per-luca-morabito-tra-una-settimana-doveva-sposarsi.html">Schianto fatale per Luca Morabito, tra una settimana doveva sposarsi</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos4 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/362882/manovra-fatale-sulla-gardesana-muore-48enne.html" >
                                            <img alt="Manovra fatale sulla Gardesana, muore 48enne" title="Manovra fatale sulla Gardesana, muore 48enne" src="https://publia.laprovinciacr.it/resizer/120/75/true/2021_08_17/incidente_ok-1629192319866.jpg--.jpg?1629192320000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >INCIDENTE MORTALE</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/362882/manovra-fatale-sulla-gardesana-muore-48enne.html">Manovra fatale sulla Gardesana, muore 48enne</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos5 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/362970/addio-a-angelo-zoni-cestista-della-juvi-dei-campioni.html" >
                                            <img alt="Addio a Angelo Zoni, cestista della Juvi dei campioni" title="Addio a Angelo Zoni, cestista della Juvi dei campioni" src="https://publia.laprovinciacr.it/resizer/120/75/true/2021_08_18/zoni1-1629289863456.jpg--.jpg?1629289864000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >LUTTO NEL BASKET</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/362970/addio-a-angelo-zoni-cestista-della-juvi-dei-campioni.html">Addio a Angelo Zoni, cestista della Juvi dei campioni</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b77eff6f-4da4-48ba-bc16-be14a7c4e61b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=194&mode=adv&l=https%3A%2F%2Fwww.ardigosrl.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1623773296333.gif' alt='' /><script>incrementAdvImpression(194);</script>
</a></div>
      
      
          

            <!--Next 3 events-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_next_events vc_txt_xs_variant vc_theme_default vc_occhiello_black null" id="box_742e8ba5-dce8-4557-8d06-deb656eefc29">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_left'>Prossimi Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Arte">Arte</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/362102/dipingere-destate-100-opere-a-palazzo-duemiglia.html">Dipingere d’estate 100 opere</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="1 Agosto 2021 - 11:00">1 Agosto 2021 - 11:00</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/362102/dipingere-destate-100-opere-a-palazzo-duemiglia.html" >
                                            <img alt="Dipingere d&rsquo;estate" title="Dipingere d&rsquo;estate" src="https://publia.laprovinciacr.it/resizer/60/60/true/2021_08_06/Un_acquerello_di_nadia_tognazzo-1628255900527.jpg--.jpg?1628255900000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Sagre/Mercatini/Fiere">Sagre/Mercatini/Fiere</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/361830/festa-del-tortello-cremasco.html">Festa del Tortello Cremasco</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="7 Agosto 2021 - 19:00">7 Agosto 2021 - 19:00</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/361830/festa-del-tortello-cremasco.html" >
                                            <img alt="Festa del Tortello Cremasco" title="Festa del Tortello Cremasco" src="https://publia.laprovinciacr.it/resizer/60/60/true/2021_08_03/festa-1627996383894.jpg--.jpg?1627996384000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Arte">Arte</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/362104/l-amazzonia-deve-vivere-mostra.html">L' Amazzonia deve vivere</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="21 Agosto 2021 - 15:30">21 Agosto 2021 - 15:30</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/362104/l-amazzonia-deve-vivere-mostra.html" >
                                            <img alt="L' Amazzonia deve vivere" title="L' Amazzonia deve vivere" src="https://publia.laprovinciacr.it/resizer/60/60/true/2021_05_27/00-1622103085995.jpg--.jpg?1622103086000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_742e8ba5-dce8-4557-8d06-deb656eefc29.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            <!--Video In evidenza-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_video_in_evidenza vc_txt_xs_variant vc_theme_variant vc_occhiello_blue null" id="box_537531e7-8aad-45df-b248-3c44b0792b35">
            
                <p class="occhiello_titolo"><span class='vc_left'>Video In Evidenza</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352740/da-p-g-un-progetto-per-le-start-up-green.html">Da P&amp;G un progetto per le start up green</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352740/da-p-g-un-progetto-per-le-start-up-green.html" >
                                            <img alt="Da P&amp;G un progetto per le start up green" title="Da P&amp;G un progetto per le start up green" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/kep7jga51br7vlrzr962vldo--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352739/puglia-presentato-il-premio-letterario-stefano-fumarulo.html">Puglia, presentato il premio letterario &quot;Stefano Fumarulo&quot;</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352739/puglia-presentato-il-premio-letterario-stefano-fumarulo.html" >
                                            <img alt="Puglia, presentato il premio letterario &quot;Stefano Fumarulo&quot;" title="Puglia, presentato il premio letterario &quot;Stefano Fumarulo&quot;" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/n0j9514o6zn23x2z2vdprx3m--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352738/landini-accordo-indica-centralita-del-lavoro-pubblico.html">Landini &quot;Accordo indica centralit&agrave; del lavoro pubblico&quot;</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352738/landini-accordo-indica-centralita-del-lavoro-pubblico.html" >
                                            <img alt="Landini &quot;Accordo indica centralit&agrave; del lavoro pubblico&quot;" title="Landini &quot;Accordo indica centralit&agrave; del lavoro pubblico&quot;" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/5124rkejpzxmrp6y9x7nl8o3--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352737/bombardieri-siglato-patto-per-efficienza-della-p-a.html">Bombardieri &quot;Siglato patto per efficienza della P.A.&quot;</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352737/bombardieri-siglato-patto-per-efficienza-della-p-a.html" >
                                            <img alt="Bombardieri &quot;Siglato patto per efficienza della P.A.&quot;" title="Bombardieri &quot;Siglato patto per efficienza della P.A.&quot;" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/x6e21a590z19avablogm7jkp--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_537531e7-8aad-45df-b248-3c44b0792b35.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    
            
            
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " data-format="300x250_3" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=406&mode=adv&l=https%3A%2F%2Fwww.osservatorionline.it%2Fpage%2F419%2Finiziativa-2%23content"  onclick="window.open(this.href); return false;"  ><img src='upload/1629720783835.gif' alt='' /><script>incrementAdvImpression(406);</script>
</a></div>
      
      
          

            
        
        <div data-render="true"  class="bannervcms banner_300x250_4 " data-format="300x250_4" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=289&mode=adv&l=https%3A%2F%2Fgioiellipellegrini.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1622731122800.jpg' alt='' /><script>incrementAdvImpression(289);</script>
</a></div>
      
      
          

        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 ghost_container">
    <div class="row">
        <!-- block Fotogallery - mypos 1600 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >Fotogallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                




<div class="anteprima_articolo article_cont article_363420 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_53a0663b-a86f-4e0b-bc77-3384400d8f78"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363420"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="news/sport/363420/cremonese-in-campo-allo-zini-contro-il-lecce.html" ><img class="lazy" alt="Cremonese in campo allo Zini contro il Lecce" title="Cremonese in campo allo Zini contro il Lecce"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://publia.laprovinciacr.it/resizer/555/330/true/2021_08_22/c7115ea9-0248-4ead-847c-ce58bd521b88-1629663220047.jpg--.jpg?1629663221000"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CALCIO SERIE B
        </p>
            <h2 class="titolo vc_title"><a href="news/sport/363420/cremonese-in-campo-allo-zini-contro-il-lecce.html">Esordio da sogno: una super Cremonese cancella il Lecce</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="news/sport/363420/cremonese-in-campo-allo-zini-contro-il-lecce.html">Netto 3 a 0 dei grigiorossi, autori di una grande ripresa: in gol Valzania, Buonaiuto e Valeri</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


    
                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_363361 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_f6febe27-7b37-413a-9756-9438f06ee1d8"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363361"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="news/sport/363361/la-pergolettese-lotta-due-ore-ma-si-arrende-ai-rigori.html" ><img  alt="La Pergolettese lotta due ore ma si arrende ai rigori" title="La Pergolettese lotta due ore ma si arrende ai rigori" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_08_21/WhatsApp_Image_2021-08-21_at_20.15.05-1629569814830.jpeg--.jpeg?1629569814000"  width="165" height="100"></a>
			
			<p class="didascalia">(Fotolive)</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/sport/363361/la-pergolettese-lotta-due-ore-ma-si-arrende-ai-rigori.html">La Pergolettese lotta due ore ma si arrende ai rigori</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_363242 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_a59b1770-cdcc-4877-9c5e-7cdf646cf516"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363242"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="news/sport/363242/cremonese-ecco-il-giovane-dalle-mura-in-prestito-dalla-fiorentina.html" ><img  alt="Cremonese, ecco il giovane Dalle Mura in prestito dalla Fiorentina" title="Cremonese, ecco il giovane Dalle Mura in prestito dalla Fiorentina" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_08_20/dalle_mura-web-773x290-1629447885211.jpg--.jpg?1629447885000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/sport/363242/cremonese-ecco-il-giovane-dalle-mura-in-prestito-dalla-fiorentina.html">Cremonese, ecco il giovane Dalle Mura in prestito dalla Fiorentina</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_362811 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport video cms_article "
	   id="box_440fc923-adbe-4167-87bd-55f4990dfc5e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="362811"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/sport/362811/desalu-all-isola-d-elba-la-nostra-impresa-ha-unito-il-paese.html" ><img  alt="Desalu all'Isola d'Elba: &quot;La nostra impresa ha unito il Paese&quot;" title="Desalu all'Isola d'Elba: &quot;La nostra impresa ha unito il Paese&quot;" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_08_16/c2e7326b-e1c0-4b15-9330-f0ab925f90e8-1629112868523.jpg--.jpg?1629112869000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/sport/362811/desalu-all-isola-d-elba-la-nostra-impresa-ha-unito-il-paese.html">Desalu all'Isola d'Elba: &quot;La nostra impresa ha unito il Paese&quot;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->
    
        <!-- block Videogallery - mypos 1700 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >VideoGallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                




<div class="anteprima_articolo article_cont article_363500 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_916d40ac-c168-43e9-8815-5019ee0a8894"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363500"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/cronaca/363500/il-vescovo-napolioni-cosi-cambia-la-mappa-delle-comunita-cristiane.html" ><img class="lazy" alt="Il vescovo Napolioni: &quot;Cos&igrave; cambia la mappa delle comunit&agrave; cristiane&quot;" title="Il vescovo Napolioni: &quot;Cos&igrave; cambia la mappa delle comunit&agrave; cristiane&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://publia.laprovinciacr.it/resizer/555/330/true/2021_08_23/vescovo-1629724450442.jpg--.jpg?1629724451000"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SETTIMANA LITURGICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/cronaca/363500/il-vescovo-napolioni-cosi-cambia-la-mappa-delle-comunita-cristiane.html">Il vescovo Napolioni: &quot;Cos&igrave; cambia la mappa delle comunit&agrave; cristiane&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.laprovinciacr.it/video/cronaca/363500/il-vescovo-napolioni-cosi-cambia-la-mappa-delle-comunita-cristiane.html">&quot;Sensibilizzare tutte le componenti del popolo di Dio sui temi legati alla centralit&agrave; della liturgia nella vita della Chiesa&quot;</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


    
                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_363416 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_78a0fb80-d712-43ce-a7b1-f36686dc1716"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363416"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cronaca/363416/sand-art-con-eleuteria-e-masi-serata-ricca-di-suggestioni.html" ><img  alt="Sand Art, con Eleuteria e Masi serata ricca di suggestioni" title="Sand Art, con Eleuteria e Masi serata ricca di suggestioni" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_08_22/06ea493e-1259-4e3a-971a-5245f0c0f4df-1629642558379.jpg--.jpg?1629642558000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="video/cronaca/363416/sand-art-con-eleuteria-e-masi-serata-ricca-di-suggestioni.html">Sand Art, con Eleuteria e Masi serata ricca di suggestioni</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_363335 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_a5f47493-ade4-4230-9672-c369d1bc5d05"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363335"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cronaca/363335/il-medico-risponde-l-appello-del-cardiologo-danzi-tornate-a-fare-gli-esami-il-cuore-ne-ha-bisogno.html" ><img  alt="&laquo;Il medico risponde&raquo;, l'appello del cardiologo Danzi: &laquo;Tornate a fare gli esami, il cuore ne ha bisogno&raquo;" title="&laquo;Il medico risponde&raquo;, l'appello del cardiologo Danzi: &laquo;Tornate a fare gli esami, il cuore ne ha bisogno&raquo;" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_08_21/DANZI_DUE-1629548266547.JPG--.JPG?1629548266000"  width="165" height="100"></a>
			
			<p class="didascalia">Il dottor Gianbattista Danzi</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="video/cronaca/363335/il-medico-risponde-l-appello-del-cardiologo-danzi-tornate-a-fare-gli-esami-il-cuore-ne-ha-bisogno.html">&laquo;Il medico risponde&raquo;, l'appello del cardiologo Danzi: &laquo;Tornate a fare gli esami, il cuore ne ha bisogno&raquo;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_363364 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_bc563053-dc0f-40de-ac97-3262f6965917"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="363364"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/cronaca/363364/tra-radici-e-gastronomia-spunta-il-cavallo-a-dondolo.html" ><img  alt="Tra radici e gastronomia spunta il cavallo a dondolo" title="Tra radici e gastronomia spunta il cavallo a dondolo" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_08_21/2208-CremoCas23_A0877887%2Cph02-1629579172380.jpg--.jpg?1629579172000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/cronaca/363364/tra-radici-e-gastronomia-spunta-il-cavallo-a-dondolo.html">Tra radici e gastronomia spunta il cavallo a dondolo</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->
    </div><!--row-->
</div><!--col-xs-12-->
    </div>
    
</div>


<link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417000" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_e8e2b528-e4aa-4157-b4fc-f3627766bd04">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti attivo selezionato sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_634d1fffb85d4d59979a17e0f4cae6db = undefined;
                            
                            $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_634d1fffb85d4d59979a17e0f4cae6db != 'undefined') {
                                    $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_634d1fffb85d4d59979a17e0f4cae6db.code);
                                    incrementAdvImpression(bannerbox_634d1fffb85d4d59979a17e0f4cae6db.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f7d160fcdf894632aa9456d1b24ffb54 = undefined;
                            
                            $('#box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f7d160fcdf894632aa9456d1b24ffb54 != 'undefined') {
                                    $('#box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7d160fcdf894632aa9456d1b24ffb54.code);
                                    incrementAdvImpression(bannerbox_f7d160fcdf894632aa9456d1b24ffb54.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 200px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352000" />
        </a>
    </div>

                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://publia.laprovinciacr.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://publia.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://publia.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=363510" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_93db4e24-1bdf-4a30-a94f-737a2ee099be\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti attivo selezionato sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_478874ae5f5d41a780d60ed828526994 = undefined;\n                            \n                            $('#box_93db4e24-1bdf-4a30-a94f-737a2ee099be ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_478874ae5f5d41a780d60ed828526994 != 'undefined') {\n                                    $('#box_93db4e24-1bdf-4a30-a94f-737a2ee099be .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_478874ae5f5d41a780d60ed828526994.code);\n                                    incrementAdvImpression(bannerbox_478874ae5f5d41a780d60ed828526994.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_93db4e24-1bdf-4a30-a94f-737a2ee099be').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti attivo selezionato sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_f2952bef6a024a03b547b89ad3f3640b = undefined;\n                            \n                            $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f2952bef6a024a03b547b89ad3f3640b != 'undefined') {\n                                    $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f2952bef6a024a03b547b89ad3f3640b.code);\n                                    incrementAdvImpression(bannerbox_f2952bef6a024a03b547b89ad3f3640b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a0d076c4-1c3e-4803-8c7e-85dd84518d6a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_e8e2b528-e4aa-4157-b4fc-f3627766bd04\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti attivo selezionato sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_634d1fffb85d4d59979a17e0f4cae6db = undefined;\n                            \n                            $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_634d1fffb85d4d59979a17e0f4cae6db != 'undefined') {\n                                    $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_634d1fffb85d4d59979a17e0f4cae6db.code);\n                                    incrementAdvImpression(bannerbox_634d1fffb85d4d59979a17e0f4cae6db.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_e8e2b528-e4aa-4157-b4fc-f3627766bd04').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_f7d160fcdf894632aa9456d1b24ffb54 = undefined;\n                            \n                            $('#box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f7d160fcdf894632aa9456d1b24ffb54 != 'undefined') {\n                                    $('#box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7d160fcdf894632aa9456d1b24ffb54.code);\n                                    incrementAdvImpression(bannerbox_f7d160fcdf894632aa9456d1b24ffb54.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6492480b-e4b8-441d-8bc6-0f4aa9a33e56').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
