


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo; - La Provincia</title>
<meta name="description" content="Ultimo appuntamento della rassegna &quot;Note di Natale&quot; di Orzinuovi" />
<meta name="Keywords" content="Concerto" />
<meta name="news_keywords" content="Concerto" />
<meta name="sections" content="Appuntamenti,Eventi" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1619774213000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213000" type="image/x-icon" />

<base href="https://publia.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;"      >
<meta property="og:description" content="Ultimo appuntamento della rassegna &quot;Note di Natale&quot; di Orzinuovi">
<meta property="og:image:secure" content="https://publia.laprovinciacr.it/resizer/600/315/true/CaterinaIora-1640705830628_1640705860.jpg--concerto_del_soprano_caterina_iora___gruppo_barocco_italiano_in__h_ndel_vivaldi_.jpg?1640705860000">
<meta property="og:image" content="https://publia.laprovinciacr.it/resizer/600/315/true/CaterinaIora-1640705830628_1640705860.jpg--concerto_del_soprano_caterina_iora___gruppo_barocco_italiano_in__h_ndel_vivaldi_.jpg?1640705860000">
<meta property="og:image:alt" content="Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://publia.laprovinciacr.it/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html">
<meta property="fb:app_id" content="1699788996916081">
<meta property="twitter:title" content="Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;">
<meta property="twitter:description" content="Ultimo appuntamento della rassegna &quot;Note di Natale&quot; di Orzinuovi">
<meta property="twitter:url" content="https://publia.laprovinciacr.it/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html">
<meta property="twitter:image" content="https://publia.laprovinciacr.it/resizer/600/315/true/CaterinaIora-1640705830628_1640705860.jpg--concerto_del_soprano_caterina_iora___gruppo_barocco_italiano_in__h_ndel_vivaldi_.jpg?1640705860000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://publia.laprovinciacr.it/resizer/600/315/true/CaterinaIora-1640705830628_1640705860.jpg--concerto_del_soprano_caterina_iora___gruppo_barocco_italiano_in__h_ndel_vivaldi_.jpg?1640705860000" />
<meta name="url" content="https://publia.laprovinciacr.it/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html"/>
<meta property="articleID" content="374836">
    <meta property="datePublished" content="2021-12-28T15:41:27Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://publia.laprovinciacr.it/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html","mainEntityOfPage":"https://publia.laprovinciacr.it/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html","headline":"Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in “Händel&Vivaldi”","text":"L'ultimo appuntamento della rassegna di concerti NOT(t)E DI NATALE, proposto dall'Assessorato alla Cultura del Comune di Orzinuovi, si terrà SABATO 8 GENNAIO 2022 alle ore 20:45 presso Chiesa Santa Maria Assunta di Orzinuovi. Protagonista del concerto Soprano Caterina Iora - Gruppo Barocco Italiano in “Händel&Vivaldi”. Per partecipare all'evento sarà richiesto il GREENPASS RAFFORZATO obbligatorio. L'entrata è libera fino ad esaurimento posti. E' possibile prenotare al link: https://docs.google.com/forms/d/e/1FAIpQLSdKZHU9h0Hm_4H-oA8ET5VDAxNf9GjJlFucI1fFosqVs6GBjg/viewform Tutte le informazioni e gli aggiornamenti sono sempre disponibili sul sito del Comune di Orzinuovi http://www.comune.orzinuovi.bs.it/  ","keywords":"Concerto","articleSection":"Appuntamenti","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://publia.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://publia.laprovinciacr.it/resizer/-1/-1/true/CaterinaIora-1640705830628.jpg--.jpg?1640705846000","url":"https://publia.laprovinciacr.it/resizer/-1/-1/true/CaterinaIora-1640705830628.jpg--.jpg?1640705846000","@type":"ImageObject"},"author":{"@type":"Person","name":"Eventi & Appuntamenti"},"contentLocation":{"address":"25034 Orzinuovi BS, Italia"},"dateCreated":"2021-12-28T15:41:11Z","dateModified":"2021-12-28T15:41:11Z","datePublished":"2021-12-28T15:41:27Z"}
</script>

        
        
        	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
	<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
	<script src="js/swiper/swiper-bundle.min.js"></script>
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='scheda';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 0;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 10;
		virtualcmsPageInfo.sectionName = 'Appuntamenti';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'publia.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 374836;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in \u201CH\u00E4ndel&Vivaldi\u201D';
				virtualcmsPageInfo.article.type = 'scheda';
				virtualcmsPageInfo.article.typeValue = 'evento';
				virtualcmsPageInfo.article.publication_date = '2021-12-28 16:41';
				virtualcmsPageInfo.article.author = 'Eventi & Appuntamenti';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html';
	</script>
	<script src="https://publia.laprovinciacr.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="https://publia.laprovinciacr.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://publia.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://publia.laprovinciacr.it/articolo.jsp?idarticolo=374836&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://publia.laprovinciacr.it/articolo.jsp?idarticolo=374836&amp=false';
    </script>
    <script src="https://publia.laprovinciacr.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="https://publia.laprovinciacr.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="https://publia.laprovinciacr.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="https://publia.laprovinciacr.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://publia.laprovinciacr.it/css/style_site.css?v=1633946869000" rel="stylesheet" type="text/css" />        
          <link href="https://publia.laprovinciacr.it/css/style_site_1.css?v=1632825086000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://publia.laprovinciacr.it/css/lpr_article_event_css.jsp?v=1640250732000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('publia.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona  section_appuntamenti "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://publia.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110000" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://www.laprovinciacr.it/">
				<img width="120"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
			</a>
		</div>


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.laprovinciacr.it/">
				<img width="240"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
			</a>
		</div>

                    






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_10 appuntamenti"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Appuntamenti</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-1048144a-0800-4e4d-9ca2-a486797e7118" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1048144a-0800-4e4d-9ca2-a486797e7118" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-1048144a-0800-4e4d-9ca2-a486797e7118"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1048144a-0800-4e4d-9ca2-a486797e7118');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1048144a-0800-4e4d-9ca2-a486797e7118').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1048144a-0800-4e4d-9ca2-a486797e7118').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cerca58a13f17-6663-48e1-852e-7a61cb9d3f83" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca58a13f17-6663-48e1-852e-7a61cb9d3f83 input[name="q"]').example('');
      
      $('#cerca58a13f17-6663-48e1-852e-7a61cb9d3f83 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca58a13f17-6663-48e1-852e-7a61cb9d3f83 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti attivo selezionato sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_15e8f37c4f164b009ed86982ebb5fc38 = undefined;
                            
                            $('#box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_15e8f37c4f164b009ed86982ebb5fc38 != 'undefined') {
                                    $('#box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_15e8f37c4f164b009ed86982ebb5fc38.code);
                                    incrementAdvImpression(bannerbox_15e8f37c4f164b009ed86982ebb5fc38.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_374109 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_25da54a5-5d6a-4845-8980-5f424b46c939"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374109"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/646/iniziative-di-natale" ><img  alt="Le iniziative di Natale" title="Le iniziative di Natale" src="https://publia.laprovinciacr.it/resizer/45/-1/true/2021_12_20/a----Pngtreea----christmas_tree_with_lights_and_5599620-1640015054881.png--.png?1640015056000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">STRENNE ED EVENTI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/646/iniziative-di-natale">Iniziative di Natale</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355031 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_dbe8562d-e5fa-425f-8c36-fa3fa82da9f1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355031"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/610/coronavirus" ><img  alt="Coronavirus" title="Coronavirus" src="https://publia.laprovinciacr.it/resizer/45/-1/true/2021_10_27/coronavirus-new-1635326734056.jpeg--.jpeg?1635326734000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/610/coronavirus">Coronavirus</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_330baeb5-120e-46bc-990d-c95646e65b88"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://publia.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu null" id="box_38fdbd66-58bb-4545-bf04-d8e976464bab">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti attivo selezionato sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_dd32c949e9534012829b92f32224986d = undefined;
                            
                            $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_dd32c949e9534012829b92f32224986d != 'undefined') {
                                    $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd32c949e9534012829b92f32224986d.code);
                                    incrementAdvImpression(bannerbox_dd32c949e9534012829b92f32224986d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 " data-format="990x30" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=373&mode=adv&l=https%3A%2F%2Fwww.laprovinciacr.it%2Fsezioni%2F577%2Finvia-evento"  onclick="window.open(this.href); return false;"  ><img width="990" src="upload/1626269202668.jpg" alt="" /><script>incrementAdvImpression(373);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 " data-format="728x90" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=671&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fsuzuki-solutions-soluzione-vincente%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_4f1ac70" src="upload/1638361362068.gif" alt="1638361362068.gif" /><script>incrementAdvImpression(671);</script>
</a></div>
      
      
       
    </div>
</div>


<div class="container">
    <div class="row">
        






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://www.laprovinciacr.it/">Cremona</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_10 appuntamenti"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Appuntamenti</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
    </div>
    <div class="vc_cont_article_header null">
    

    <div id="article_374836_elements_70b7b659-2477-43c2-a2aa-87d4ac332aa3" class="vc_article vc_article_header vc_theme_article null">
						<p class="occhiello_articolo">ORZINUOVI</p>
					<p class="sezione vc_section_link">
						<a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">
							Appuntamenti
						</a>
					</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;</h1>
    </div>
        
    
    

    <div id="article_374836_elements_1bed330e-54e0-4f66-aba3-11b1afbd6384" class="vc_article vc_article_header_subtitle vc_theme_article null">
						<h2 class="sottotitolo_articolo sottotitolo">Ultimo appuntamento della rassegna "Note di Natale" di Orzinuovi</h2>
    </div>
    

    <div id="article_374836_elements_8b099e42-72c4-42c1-8e26-c00904d06451" class="vc_article vc_article_header_author vc_theme_article null">
					<div class="author_photo">
						<img class="author_photo_image" title="Eventi & Appuntamenti" src="resizer/70/80/true/1623839281539.png--.png" alt="Eventi & Appuntamenti" height="80" width="70" />
					</div>
          
						<p class="autore vc_author_with_link">
							<span class="prefisso_autore"> </span>
								<a href="autore/eventi-appuntamenti-248/">Eventi & Appuntamenti</a>
						</p>
						<div class="author_email">
							<p class="author_email_label">Email: </p>
							<p class="author_email_value">eventi@laprovinciacr.it</p>
						</div>
    </div>
</div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_box_service null">
    

    <div id="article_374836_elements_7f4369ce-2be1-4dff-9e45-1f0d3e4a7c80" class="vc_article vc_article_body_service vc_theme_article">
					<p class="data_articolo data">28 Dicembre 2021 - 16:41</p>
    </div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/374836\/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html',
        title: 'Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in \u201CH\u00E4ndel&Vivaldi\u201D',
        description: '',
        media: 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/CaterinaIora-1640705830628_1640705860.jpg--.jpg?1640705860000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="0e465535-c2f7-4082-a232-56b78603cf58" class="share">
<script>
  var sDiv1 = document.getElementById('0e465535-c2f7-4082-a232-56b78603cf58');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/374836\/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html');      
      sDiv2.setAttribute('addthis:title', 'Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in \u201CH\u00E4ndel&Vivaldi\u201D');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/CaterinaIora-1640705830628_1640705860.jpg--.jpg?1640705860000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 374836 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    

    <div id="article_374836_elements_381fc70e-4d3b-4b03-84bd-d974d1047383" class="vc_article vc_article_multimedia vc_theme_default">
					<div class="multimedia scheda" id="multimedia_6be5e90f-a498-40e3-a9fa-a689397e1960">
							<meta property="thumbnail" content="https://publia.laprovinciacr.it/resizer/750/-1/true/CaterinaIora-1640705830628.jpg--concerto_del_soprano_caterina_iora___gruppo_barocco_italiano_in__h_ndel_vivaldi_.jpg?1640705846000" />
								<div class="foto_articolo">
										<img title="Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;" src="resizer/750/-1/true/CaterinaIora-1640705830628.jpg--concerto_del_soprano_caterina_iora___gruppo_barocco_italiano_in__h_ndel_vivaldi_.jpg?1640705846000" alt="Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;"  width="750"    />
								</div>
					</div>
    </div>
    
</div>

            <div class="row">
                <div class="col-xs-12">
                    <div class="row">
                        <div class="col-xs-6">
                            

    <div id="article_374836_elements_f1a654e4-f54e-4c4d-916b-9bed8a11bb4e" class="vc_article_tag_tempo_libero vc_article vc_theme_article">
									<div class="vc_all_tags">
											




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>


											




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="08.01.2022 - 20:46">08.01.2022 - 20:46</span>

  
</p>


											




<p class="tag_13 vc_tag" >
  
    <span class="nome">Data di fine</span>
    <span class="valore" data-tag_value="08.01.2022 - 21:45">08.01.2022 - 21:45</span>

  
</p>


											




<p class="tag_14 vc_tag" >
  
    <span class="nome">Localit&agrave;</span>
    <span class="valore" data-tag_value="CHIESA DI SANTA MARIA ASSUNTA di Orzinuovi">CHIESA DI SANTA MARIA ASSUNTA di Orzinuovi</span>

  
</p>


											




<p class="tag_1 vc_tag" >
  
    <span class="nome">Genere</span>
    <span class="valore" data-tag_value="classica">classica</span>

  
</p>


											




<p class="tag_15 vc_tag" >
  
    <span class="nome">prezzo</span>
    <span class="valore" data-tag_value="0,00">0,00</span>

    <span class="currency">&euro;</span>

  
</p>


											




<p class="tag_16 vc_tag" >
  <a style='text-decoration: none;' href="http://www.comune.orzinuovi.bs.it/" target="_blank">
    <span class="nome">Link</span>
    <span class="valore" data-tag_value="http://www.comune.orzinuovi.bs.it/">http://www.comune.orzinuovi.bs.it/</span>

  </a>
</p>


									</div>
						
    </div>

                            



<script type="text/javascript">
  if (!$("link[href='js/addtocalendar/addtocalendar.css']").length) {
    $('<link href="js/addtocalendar/addtocalendar.css" rel="stylesheet">').appendTo("head");
  }
  (function () {
    if (window.addtocalendar)if(typeof window.addtocalendar.start == "function")return;
    if (window.ifaddtocalendar == undefined) {
      window.ifaddtocalendar = 1;
      var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
      s.type = 'text/javascript';s.charset = 'UTF-8';s.async = true;
      s.src = 'js/addtocalendar/addtocalendar.js';
      var h = d[g]('body')[0];h.appendChild(s); }
  })();
</script>
<span class="addtocalendar atc-style-menu-wb">
  <var class="atc_event">
    <var class="atc_date_start">2022-01-08 19:46:00</var>
    <var class="atc_date_end">2022-01-08 20:45:00</var>
    <var class="atc_timezone">UTC</var>
    <var class="atc_title">Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;</var>
    <var class="atc_description"></var>
    <var class="atc_location">25034 Orzinuovi BS, Italia</var>
    <var class="atc_organizer"></var>
    <var class="atc_organizer_email"></var>
  </var>
</span>


                        </div>
                        <div class="col-xs-6">
                            

    <div id="article_374836_elements_c34b502d-89b8-4439-bb6d-d36064450237" class="vc_article vc_article_maps">
						<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDsdOwD2TRp2Pwnc_SYCh_HSPO1jEllwdo&sensor=false"></script>
						<script>
							var lastMapInfoWindow_map = "";
							$(document).ready(function(){
							  initialize();
							});
							
							function initialize(){
								var myOptions = {
									center: new google.maps.LatLng(45.4014052, 9.924864699999999),
									zoom: 16,
									mapTypeId: google.maps.MapTypeId.ROADMAP
								};
								map = new google.maps.Map(document.getElementById("mappa_articolo"), myOptions);
								var marker = new google.maps.Marker({
									position: map.getCenter(),
									map: map
								});
								marker.setMap(map);
								
								addInfoWindow(marker, 'Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in \u201CH\u00E4ndel&Vivaldi\u201D', 'evento\/appuntamenti\/374836\/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html');
							}

							function toggleGoogleMap(){
								if($('#mappa_articolo').is(':visible')){
									$('#mappa_articolo').hide();
								}else{
									$('#mappa_articolo').show();
									initialize();
									$('body').scrollTo('#mappa_articolo', { offset: -20 });
								}
							}
							
							function addInfoWindow(marker, message, link){
								var info = message;

								var infoWindow = new google.maps.InfoWindow({
									content: '<div class="marker_container">25034 Orzinuovi BS, Italia</div>'
								});

								google.maps.event.addListener(marker, 'click', function () {
									infoWindow.open(map, marker);
									if(lastMapInfoWindow_map !== "") lastMapInfoWindow_map.close();
									lastMapInfoWindow_map=infoWindow;
								});
							}
						</script>
						<div id="mappa_articolo" class="mappa_articolo" style="width: 300px;height: 250px;"></div>
    </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=189&mode=adv&l=http%3A%2F%2Fwww.gedacdistributoriautomatici.it"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1621004741705.gif" alt="" /><script>incrementAdvImpression(189);</script>
</a></div>
      
      
      
    </aside>
    

    <div id="article_374836_elements_9852748e-7eae-4def-a4f0-26f177207be8" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>L'ultimo appuntamento della rassegna di concerti NOT(t)E DI NATALE, proposto dall'Assessorato alla Cultura del Comune di Orzinuovi, si terr&agrave;&nbsp;SABATO 8 GENNAIO 2022 alle ore 20:45 presso <strong>Chiesa Santa Maria Assunta di Orzinuovi.</strong></p>
<p>Protagonista del concerto <strong>Soprano Caterina Iora - Gruppo Barocco Italiano in &ldquo;H&auml;ndel&amp;Vivaldi&rdquo;.</strong></p>
<p>Per partecipare all'evento sar&agrave; richiesto il <strong>GREENPASS RAFFORZATO</strong> obbligatorio.<br />L'entrata &egrave; libera fino ad esaurimento posti.</p>
<p>E' possibile prenotare al link:<br />https://docs.google.com/forms/d/e/1FAIpQLSdKZHU9h0Hm_4H-oA8ET5VDAxNf9GjJlFucI1fFosqVs6GBjg/viewform<br /> <br /> Tutte le informazioni e gli aggiornamenti sono sempre disponibili sul sito del Comune di Orzinuovi http://www.comune.orzinuovi.bs.it/</p>
<p>&nbsp;</p>
<p></p></div>
    </div>
    
</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=Concerto&idcanale=1">Concerto</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            <div class="vc_social_bottom">
    

<script >

    var addthis_share = {

        url: 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/374836\/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html',
        title: 'Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in \u201CH\u00E4ndel&Vivaldi\u201D',
        description: '',
        media: 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/CaterinaIora-1640705830628_1640705860.jpg--.jpg?1640705860000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="a0d22b9f-c5ec-4b16-98ee-10865c279c55" class="share">
<script>
  var sDiv1 = document.getElementById('a0d22b9f-c5ec-4b16-98ee-10865c279c55');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/374836\/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html');      
      sDiv2.setAttribute('addthis:title', 'Concerto del Soprano Caterina Iora - Gruppo Barocco Italiano in \u201CH\u00E4ndel&Vivaldi\u201D');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/publia.laprovinciacr.it\/resizer\/300\/300\/true\/CaterinaIora-1640705830628_1640705860.jpg--.jpg?1640705860000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
            
            <!--Sullo stesso argomento - correlati per tag-->
            




            
            <div class="vc_comment_btn_toggle null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/evento/appuntamenti/374836/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_374836" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="374836" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_374836">
<script id="script-unique_374836">
  
function activateFacebookComment_unique_374836(d, s, id) {
    
    var fjs = d.getElementById('script-unique_374836');
    if (!fjs) {
      console.log('insert facebook comment unique_374836: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_374836() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_374836(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/publia.laprovinciacr.it\/evento\/appuntamenti\/374836\/concerto-del-soprano-caterina-iora-gruppo-barocco-italiano-in-handel-vivaldi.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_374836" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_374836');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_374836');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_374836: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_374836();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
        </div>
        <div class="col-xs-4 vc_sidebar">
            
        
        <div data-render="true"  class="bannervcms banner_300x250  null" data-format="300x250" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=620&mode=adv&l=http%3A%2F%2Flatteriacadestefani.it%2Findex.php%2Fit%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_cbd813b" src="upload/1636743111208.gif" alt="1636743111208.gif" /><script>incrementAdvImpression(620);</script>
</a></div>
      
      
          
            
            <!--Correlati - correlati manuali-->
            

            
            
        
        <div id='placeholder_related_124a578' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 124a578</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_txt_xs_variant vc_theme_default vc_occhiello_blue box_ac897a81-5d17-42bf-a296-b032a73f1123\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box scheda pos1\"><article><div class=\"cont\"><p class=\"occhiello\">ORZINUOVI<\/p><h2 class=\"titolo\"><a href=\"evento/appuntamenti/372996/note-di-natale-concerto-per-tutta-la-cittadinanza.html\">&quot;Armonia tra le corde&quot; Concerto di Natale con il Quartetto in Viaggio<\/a><\/h2><\/div><div class=\"foto\"><a href=\"evento/appuntamenti/372996/note-di-natale-concerto-per-tutta-la-cittadinanza.html\"><img alt=\"&quot;Armonia tra le corde&quot; ultimo appuntamento della Rassegna &quot;Note di Natale&quot;\" title=\"&quot;Armonia tra le corde&quot; ultimo appuntamento della Rassegna &quot;Note di Natale&quot;\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/ConcertoNatale-1639222551252.jpeg--.jpeg?1639222571000\" /><\/a><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box scheda pos2\"><article><div class=\"cont\"><p class=\"occhiello\">ORZINUOVI<\/p><h2 class=\"titolo\"><a href=\"evento/appuntamenti/371711/notte-di-note-concerto-con-il-soprano-paola-moroni.html\">&quot;Notte di Note&quot; - concerto con il soprano Paola Moroni<\/a><\/h2><\/div><div class=\"foto\"><a href=\"evento/appuntamenti/371711/notte-di-note-concerto-con-il-soprano-paola-moroni.html\"><img alt=\"&quot;Notte di Note&quot; - concerto con il soprano Paola Moroni\" title=\"&quot;Notte di Note&quot; - concerto con il soprano Paola Moroni\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/2021_11_22/ConcertoNatale-1637605079577.jpeg--.jpeg?1637605081000\" /><\/a><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box scheda pos3\"><article><div class=\"cont\"><p class=\"occhiello\">ORZINUOVI<\/p><h2 class=\"titolo\"><a href=\"evento/appuntamenti/371033/concerto-del-quintetto-flauti-oxalis-100-anni-di-astor-piazzolla.html\">Concerto del Quintetto Flauti Oxalis &quot;100 anni di Astor Piazzolla&quot;<\/a><\/h2><\/div><div class=\"foto\"><a href=\"evento/appuntamenti/371033/concerto-del-quintetto-flauti-oxalis-100-anni-di-astor-piazzolla.html\"><img alt=\"Concerto del Quintetto Flauti Oxalis &quot;100 anni di Astor Piazzolla&quot;\" title=\"Concerto del Quintetto Flauti Oxalis &quot;100 anni di Astor Piazzolla&quot;\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/pexels-photo-730588-1636996099029.jpeg--.jpeg?1636996121000\" /><\/a><\/div><\/article><\/div> <!-- i = 4 --> <div class=\"box scheda pos4\"><article><div class=\"cont\"><p class=\"occhiello\">CREMONA<\/p><h2 class=\"titolo\"><a href=\"evento/appuntamenti/371013/il-viaggio-del-liuto-con-il-maestro-peyman-kafshdoozha-liuto-e-setar.html\">Il Viaggio del Liuto con il maestro Peyman Kafshdoozha (liuto e setar)<\/a><\/h2><\/div><div class=\"foto\"><a href=\"evento/appuntamenti/371013/il-viaggio-del-liuto-con-il-maestro-peyman-kafshdoozha-liuto-e-setar.html\"><img alt=\"Peyman Kafshdoozha\" title=\"Peyman Kafshdoozha\" src=\"https://publia.laprovinciacr.it/resizer/90/60/true/Peyman-1636988502581_1636988535.jpg--.jpg?1636988535000\" /><\/a><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_124a578').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_ac897a81-5d17-42bf-a296-b032a73f1123').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_ac897a81-5d17-42bf-a296-b032a73f1123').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



            <!--Most read section-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_most_read_section vc_txt_xs vc_theme_default vc_occhiello_blue null" id="box_241df0d6-9355-4a7d-81c6-b4c1c5678626">
            
                <p class="occhiello_titolo"><span class='vc_left'>I pi&ugrave; letti della sezione</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/374429/incidente-fatale-schiacciato-dal-senso-di-colpa-decide-di-farla-finita.html" >
                                            <img alt="Incidente fatale: schiacciato dal senso di colpa, decide di farla finita" title="Incidente fatale: schiacciato dal senso di colpa, decide di farla finita" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_12_21/incidente-1640108083427.jpg--.jpg?1640108083000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CASALMAGGIORE </span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/374429/incidente-fatale-schiacciato-dal-senso-di-colpa-decide-di-farla-finita.html">Incidente fatale: schiacciato dal senso di colpa, decide di farla finita</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos2 sondaggio sport La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/sondaggi/sport/374753/l-anno-d-oro-dello-sport-vota-il-tuo-miglior-atleta-o-tecnico-del-2021.html" >
                                            <img alt="L'anno d'oro dello sport: vota il tuo miglior atleta o tecnico del 2021" title="L'anno d'oro dello sport: vota il tuo miglior atleta o tecnico del 2021" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_12_27/sportivi-1640609395019.jpg--.jpg?1640609395000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >IL SONDAGGIO</span><h2 class="titolo"><a href="/sondaggi/sport/374753/l-anno-d-oro-dello-sport-vota-il-tuo-miglior-atleta-o-tecnico-del-2021.html">L'anno d'oro dello sport: vota il tuo miglior atleta o tecnico del 2021</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos3 video culturaespettacoli La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/cronaca/374499/mina-i-versi-della-tigre-in-dialetto-nel-video-illumina.html" >
                                            <img alt="Mina, i versi della Tigre in dialetto nel video &laquo;IlluMina&raquo;" title="Mina, i versi della Tigre in dialetto nel video &laquo;IlluMina&raquo;" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_12_22/2312_CremoCul044_A02_26849010_img03-1640187170481.jpg--.jpg?1640187170000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/video/cronaca/374499/mina-i-versi-della-tigre-in-dialetto-nel-video-illumina.html">Mina, i versi della Tigre in dialetto nel video &laquo;IlluMina&raquo;</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos4 video cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/video/cronaca/374616/ora-vaccinazione-obbligatoria-l-appello-dall-ospedale-di-cremona.html" >
                                            <img alt="&quot;Ora vaccinazione obbligatoria&quot;: l'appello dall'ospedale di Cremona" title="&quot;Ora vaccinazione obbligatoria&quot;: l'appello dall'ospedale di Cremona" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_12_23/2-1640291472124.png--.png?1640291472000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >IL REPORTAGE </span><h2 class="titolo"><a href="/video/cronaca/374616/ora-vaccinazione-obbligatoria-l-appello-dall-ospedale-di-cremona.html">&quot;Ora vaccinazione obbligatoria&quot;: l'appello dall'ospedale di Cremona</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos5 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/374796/addio-a-giovanni-mandara-maestro-della-pizza.html" >
                                            <img alt="Addio a Giovanni Mandara, maestro della pizza" title="Addio a Giovanni Mandara, maestro della pizza" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_12_28/000-1640700217136.jpg--.jpg?1640700217000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA. IL LUTTO</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/374796/addio-a-giovanni-mandara-maestro-della-pizza.html">Addio a Giovanni Mandara, maestro della pizza</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_241df0d6-9355-4a7d-81c6-b4c1c5678626.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=706&mode=adv&l=http%3A%2F%2Fselezioni.alerbcm.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_1403808" src="upload/1639761382546.jpg" alt="1639761382546.jpg" /><script>incrementAdvImpression(706);</script>
</a></div>
      
      
          

            <!--Next 3 events-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_next_events vc_txt_xs_variant vc_theme_default vc_occhiello_black null" id="box_293e3604-f876-44c3-b294-d85d83c3a8ee">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_left'>Prossimi Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Cinema">Cinema</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/372770/andiamo-al-cinema.html">Tutti i cinema a portata di click!</a></h2>




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="3 Dicembre 2021 - 15:30">3 Dicembre 2021 - 15:30</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/372770/andiamo-al-cinema.html" >
                                            <img alt="Andiamo al cinema" title="Andiamo al cinema" src="https://www.laprovinciacr.it/resizer/60/60/true/2021_12_03/cinema-1638550021554.jpg--.jpg?1638550021000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/373095/inaugurazione-ufficiale-della-decima-edizione-della-mostra-dei-presepi.html">Inaugurazione ufficiale della decima edizione della &quot;Mostra dei Presepi&quot;</a></h2>




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="11 Dicembre 2021 - 10:30">11 Dicembre 2021 - 10:30</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/373095/inaugurazione-ufficiale-della-decima-edizione-della-mostra-dei-presepi.html" >
                                            <img alt="Inaugurazione ufficiale della decima edizione della &quot;Mostra dei Presepi&quot;" title="Inaugurazione ufficiale della decima edizione della &quot;Mostra dei Presepi&quot;" src="https://www.laprovinciacr.it/resizer/60/60/true/1449084242420_1638892695.jpg--.jpg?1638892695000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Hobby">Hobby</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/374148/pista-di-pattinaggio-sul-ghiaccio-all-aperto.html">Pista di pattinaggio sul ghiaccio all'aperto</a></h2>




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="18 Dicembre 2021 - 10:30">18 Dicembre 2021 - 10:30</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/374148/pista-di-pattinaggio-sul-ghiaccio-all-aperto.html" >
                                            <img alt="Pista di pattinaggio sul ghiaccio all'aperto" title="Pista di pattinaggio sul ghiaccio all'aperto" src="https://www.laprovinciacr.it/resizer/60/60/true/2021_12_18/11-1639835402168.jpg--.jpg?1639835402000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_293e3604-f876-44c3-b294-d85d83c3a8ee.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            <!--Video In evidenza-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_video_in_evidenza vc_txt_xs_variant vc_theme_variant vc_occhiello_blue null" id="box_324e3ce3-808d-40cf-8c5e-2ed49845feff">
            
                <p class="occhiello_titolo"><span class='vc_left'>Video In Evidenza</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352740/da-p-g-un-progetto-per-le-start-up-green.html">Da P&amp;G un progetto per le start up green</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352740/da-p-g-un-progetto-per-le-start-up-green.html" >
                                            <img alt="Da P&amp;G un progetto per le start up green" title="Da P&amp;G un progetto per le start up green" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/kep7jga51br7vlrzr962vldo--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352739/puglia-presentato-il-premio-letterario-stefano-fumarulo.html">Puglia, presentato il premio letterario &quot;Stefano Fumarulo&quot;</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352739/puglia-presentato-il-premio-letterario-stefano-fumarulo.html" >
                                            <img alt="Puglia, presentato il premio letterario &quot;Stefano Fumarulo&quot;" title="Puglia, presentato il premio letterario &quot;Stefano Fumarulo&quot;" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/n0j9514o6zn23x2z2vdprx3m--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352738/landini-accordo-indica-centralita-del-lavoro-pubblico.html">Landini &quot;Accordo indica centralit&agrave; del lavoro pubblico&quot;</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352738/landini-accordo-indica-centralita-del-lavoro-pubblico.html" >
                                            <img alt="Landini &quot;Accordo indica centralit&agrave; del lavoro pubblico&quot;" title="Landini &quot;Accordo indica centralit&agrave; del lavoro pubblico&quot;" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/5124rkejpzxmrp6y9x7nl8o3--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videodellasettimana Cremona">
                                <article>
                                <h2 class="titolo"><a href="https://www.laprovinciacr.it/video/video-della-settimana/352737/bombardieri-siglato-patto-per-efficienza-della-p-a.html">Bombardieri &quot;Siglato patto per efficienza della P.A.&quot;</a></h2>
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/video/video-della-settimana/352737/bombardieri-siglato-patto-per-efficienza-della-p-a.html" >
                                            <img alt="Bombardieri &quot;Siglato patto per efficienza della P.A.&quot;" title="Bombardieri &quot;Siglato patto per efficienza della P.A.&quot;" src="https://www.laprovinciacr.it/resizer_ext/120/90/true/https%3A//video.italpress.com/play/player/poster/x6e21a590z19avablogm7jkp--.jpg" width="120" height="90"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_324e3ce3-808d-40cf-8c5e-2ed49845feff.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    
            
            
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " data-format="300x250_3" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=603&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fotticaleora"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_c08e492" src="upload/1636461453369.jpg" alt="1636461453369.jpg" /><script>incrementAdvImpression(603);</script>
</a></div>
      
      
          

            
        
        <div data-render="true"  class="bannervcms banner_300x250_4 " data-format="300x250_4" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=647&mode=adv&l=https%3A%2F%2Fcsstradivari.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_00faaa4" src="upload/1637405024296.gif" alt="1637405024296.gif" /><script>incrementAdvImpression(647);</script>
</a></div>
      
      
          

        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 ghost_container">
    <div class="row">
        <!-- block Mediagallery - mypos 1700 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >Mediagallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                <div class="spacer t_20"></div>
                




<div class="anteprima_articolo article_cont article_374693 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_3814408e-ea3a-44d5-bc60-0227d223859e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374693"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/cronaca/374693/nicolo-govoni-e-tornato-casa-l-abbraccio-dei-suoi-bambini.html" ><img class="lazy" alt="govoni" title="govoni"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://publia.laprovinciacr.it/resizer/555/330/true/2021_12_26/IMG_2931-1640522098332.JPG--.JPG?1640522098000"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">STILL I RISE. IL VIDEO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/cronaca/374693/nicolo-govoni-e-tornato-casa-l-abbraccio-dei-suoi-bambini.html">Nicol&ograve; Govoni &egrave; &quot;tornato a casa&quot;: l'abbraccio dei suoi bambini</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.laprovinciacr.it/video/cronaca/374693/nicolo-govoni-e-tornato-casa-l-abbraccio-dei-suoi-bambini.html">Sorrisi, gioia e allegria: la grande famiglia del giovane cremonese lo aspettava a braccia aperte</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_374686 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_aac67367-d0b0-4d48-b6a3-7031fef34c66"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374686"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cronaca/374686/nonni-cantanti-alla-residenza-guerreschi.html" ><img  alt="Nonni cantanti alla residenza Guerreschi" title="Nonni cantanti alla residenza Guerreschi" src="https://publia.laprovinciacr.it/resizer/165/100/true/928ae10bfccef2e6d2666b856b47cf0e.jpg--.jpg"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CAPRALBA
        </p>
            <h2 class="titolo vc_title"><a href="video/cronaca/374686/nonni-cantanti-alla-residenza-guerreschi.html">Nonni cantanti alla residenza Guerreschi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_374684 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca gallery cms_article "
	   id="box_3f62bb9a-c49b-4b74-b95b-af1600e219c5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374684"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/gallery/cronaca/374684/musica-con-i-fiocchi-del-corpo-bandistico-giuseppe-verdi-di-ombrianocrema.html" ><img  alt="Musica con i fiocchi del Corpo Bandistico Giuseppe Verdi di Ombriano&ndash;Crema" title="Musica con i fiocchi del Corpo Bandistico Giuseppe Verdi di Ombriano&ndash;Crema" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_12_26/Concerto_Natale_2-1640508690287.jpg--.jpg?1640508690000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CONCERTO DI NATALE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/gallery/cronaca/374684/musica-con-i-fiocchi-del-corpo-bandistico-giuseppe-verdi-di-ombrianocrema.html">Musica con i fiocchi del Corpo Bandistico Giuseppe Verdi di Ombriano–Crema</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_374647 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_4e855862-cc4f-477b-bf04-c59c119fcb82"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374647"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/cronaca/374647/il-medico-risponde-centro-adozioni-servizi-e-supporto-alle-coppie-e-alle-famiglie.html" ><img  alt="&laquo;Il medico risponde&raquo;, Centro adozioni: servizi e supporto alle coppie e alle famiglie" title="&laquo;Il medico risponde&raquo;, Centro adozioni: servizi e supporto alle coppie e alle famiglie" src="https://publia.laprovinciacr.it/resizer/165/100/true/2021_12_25/maxresdefault-1640464368873.jpg--.jpg?1640464368000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LA VIDEO RUBRICA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/cronaca/374647/il-medico-risponde-centro-adozioni-servizi-e-supporto-alle-coppie-e-alle-famiglie.html">&laquo;Il medico risponde&raquo;, Centro adozioni: servizi e supporto alle coppie e alle famiglie</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->

        <!-- block Eventi -->
        <div class="col-xs-6">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_auto_eventi_new vc_txt_s vc_theme_variant vc_occhiello_black null" id="box_a246e31e-b7cf-4612-859f-303d1fd7cd72">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_occhiello_titolo'>Prossimi Eventi</span><span class='vc_section_link'>Scopri tutti gli eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/366874/i-disegni-di-francesco-arata.html" >
                                            <img alt="&quot;I Disegni&quot; di Francesco Arata" title="&quot;I Disegni&quot; di Francesco Arata" src="https://www.laprovinciacr.it/resizer/555/330/true/2021_10_01/https_lh3.googleusercontent.com-lZGvBH7b610WVpfExtmr4IAAAAAAAAAJsvvSqeeSI4x0GO69Gct0tioGOm4WXHXjbgCLkCGAYYCws0sfondo2Bsito-1633096242390.jpg--.jpg?1633096242000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>






<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="2 Gennaio 2022 - 10:00">2 Gennaio 2022 - 10:00</span>

  
</p>

</div><h2 class="titolo"><a href="/evento/appuntamenti/366874/i-disegni-di-francesco-arata.html">&quot;I Disegni&quot; inediti di Francesco Arata raccolti in un'esposizione unica</a></h2><p class="sottotitolo"><a href="/evento/appuntamenti/366874/i-disegni-di-francesco-arata.html">Quasi mezzo secolo di sensazioni, emozioni, fantasie, umori, annotate tramite immagini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/373833/evento-natale-a-grazzano-visconti-non-un-semplice-mercatino.html" >
                                            <img alt="Evento &quot;Natale a Grazzano Visconti&quot; non un semplice mercatino" title="Evento &quot;Natale a Grazzano Visconti&quot; non un semplice mercatino" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_12_02/PRE_ART_242699871_4291133790976862_280495028382790898_n-1638463893989.jpg--.jpg?1638463894000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Sagre/Mercatini/Fiere">Sagre/Mercatini/Fiere</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/373833/evento-natale-a-grazzano-visconti-non-un-semplice-mercatino.html">Evento &quot;Natale a Grazzano Visconti&quot; non un semplice mercatino</a></h2>




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="2 Gennaio 2022 - 10:00">2 Gennaio 2022 - 10:00</span>

  
</p>

</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/374265/un-centinaio-di-opere-di-franca-pisani-esposte-in-prima-guardia.html" >
                                            <img alt="Un centinaio di opere di Franca Pisani esposte in &quot;Prima guardia&quot;" title="Un centinaio di opere di Franca Pisani esposte in &quot;Prima guardia&quot;" src="https://www.laprovinciacr.it/resizer/165/100/true/123325-Altamira-1638554641333.jpg--.jpg?1638554657000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/374265/un-centinaio-di-opere-di-franca-pisani-esposte-in-prima-guardia.html">Un centinaio di opere di Franca Pisani esposte in &quot;Prima guardia&quot;</a></h2>




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="2 Gennaio 2022 - 17:00">2 Gennaio 2022 - 17:00</span>

  
</p>

</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/374583/proiezione-del-fil-per-famiglie-la-befana-vien-di-notte.html" >
                                            <img alt="Proiezione del fil per famiglie &quot;La Befana vien di notte&quot;" title="Proiezione del fil per famiglie &quot;La Befana vien di notte&quot;" src="https://www.laprovinciacr.it/resizer/165/100/true/FamiglieCinema-1640265281879_1640265333.jpeg--.jpeg?1640265333000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">




<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Cinema">Cinema</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/374583/proiezione-del-fil-per-famiglie-la-befana-vien-di-notte.html">Proiezione del film per famiglie &quot;La Befana vien di notte&quot;</a></h2>




<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="4 Gennaio 2022 - 16:00">4 Gennaio 2022 - 16:00</span>

  
</p>

</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_a246e31e-b7cf-4612-859f-303d1fd7cd72.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        </div><!--col-xs-6-->
    </div><!--row-->
</div><!--col-xs-12-->
    </div>
    
</div>


<link rel="stylesheet" type="text/css" href="https://publia.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417000" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        <div data-render="true"  class="bannervcms banner_990x30_2 " data-format="990x30_2" ><a rel="nofollow" href="https://publia.laprovinciacr.it/clickhere.jsp?id=712&mode=adv&l=https%3A%2F%2Fbit.ly%2F3slEoTp"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_3baddd2" src="upload/1640024789762.jpg" alt="1640024789762.jpg" /><script>incrementAdvImpression(712);</script>
</a></div>
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_dd29643a-5318-48f0-88d6-1fb656fd9609">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti attivo selezionato sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_29003447e7bf4ea2a7abd475645a529c = undefined;
                            
                            $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_29003447e7bf4ea2a7abd475645a529c != 'undefined') {
                                    $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_29003447e7bf4ea2a7abd475645a529c.code);
                                    incrementAdvImpression(bannerbox_29003447e7bf4ea2a7abd475645a529c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_17d5964c-0433-44d0-94d5-f85483b09bf8">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_6110159c3d684fef92f707cb872397ff = undefined;
                            
                            $('#box_17d5964c-0433-44d0-94d5-f85483b09bf8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6110159c3d684fef92f707cb872397ff != 'undefined') {
                                    $('#box_17d5964c-0433-44d0-94d5-f85483b09bf8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6110159c3d684fef92f707cb872397ff.code);
                                    incrementAdvImpression(bannerbox_6110159c3d684fef92f707cb872397ff.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.laprovinciacr.it/">
				<img width="200"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352000" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://publia.laprovinciacr.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://publia.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://publia.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=374836" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti attivo selezionato sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_15e8f37c4f164b009ed86982ebb5fc38 = undefined;\n                            \n                            $('#box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_15e8f37c4f164b009ed86982ebb5fc38 != 'undefined') {\n                                    $('#box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_15e8f37c4f164b009ed86982ebb5fc38.code);\n                                    incrementAdvImpression(bannerbox_15e8f37c4f164b009ed86982ebb5fc38.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_794cddcc-e3c7-4f7e-b255-7da8d9922a4b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_38fdbd66-58bb-4545-bf04-d8e976464bab\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti attivo selezionato sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_dd32c949e9534012829b92f32224986d = undefined;\n                            \n                            $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_dd32c949e9534012829b92f32224986d != 'undefined') {\n                                    $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_dd32c949e9534012829b92f32224986d.code);\n                                    incrementAdvImpression(bannerbox_dd32c949e9534012829b92f32224986d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_38fdbd66-58bb-4545-bf04-d8e976464bab').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_dd29643a-5318-48f0-88d6-1fb656fd9609\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti attivo selezionato sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_29003447e7bf4ea2a7abd475645a529c = undefined;\n                            \n                            $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_29003447e7bf4ea2a7abd475645a529c != 'undefined') {\n                                    $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_29003447e7bf4ea2a7abd475645a529c.code);\n                                    incrementAdvImpression(bannerbox_29003447e7bf4ea2a7abd475645a529c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_dd29643a-5318-48f0-88d6-1fb656fd9609').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_17d5964c-0433-44d0-94d5-f85483b09bf8\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_6110159c3d684fef92f707cb872397ff = undefined;\n                            \n                            $('#box_17d5964c-0433-44d0-94d5-f85483b09bf8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6110159c3d684fef92f707cb872397ff != 'undefined') {\n                                    $('#box_17d5964c-0433-44d0-94d5-f85483b09bf8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6110159c3d684fef92f707cb872397ff.code);\n                                    incrementAdvImpression(bannerbox_6110159c3d684fef92f707cb872397ff.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_17d5964c-0433-44d0-94d5-f85483b09bf8').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
